<!DOCTYPE html>
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7760959848970926",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="a2A3UjTBhbT8Wnd3RQaWc4fVyUjY-cvO0nlgJdBVe8s" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.bopress.ma/xmlrpc.php" />
<title>Qatar 2022 : Infantino souhaite remplacer le Maroc par l’Italie</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bopress.ma/2022/03/31/qatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie/" />
<link rel="publisher" href="https://plus.google.com/u/0/105282100101515496118"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qatar 2022 : Infantino souhaite remplacer le Maroc par l’Italie" />
<meta property="og:description" content="Pour la deuxième fois consécutive, l’Italie, quadruple championne du monde ne participera pas à la prochaine édition de la Coupe du monde qui sera organisée..." />
<meta property="og:url" content="http://www.bopress.ma/2022/03/31/qatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie/" />
<meta property="og:site_name" content="Bopress" />
<meta property="article:publisher" content="https://web.facebook.com/boobriss/" />
<meta property="article:author" content="https://web.facebook.com/boobriss/" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2022-03-31T10:30:26+00:00" />
<meta property="fb:app_id" content="1291480860984244" />
<meta property="og:image" content="http://www.bopress.ma/wp-content/uploads/2022/03/Qatar-2022-Infantino-souhaite-remplacer-le-Maroc-par-lItalie.jpg" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="437" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pour la deuxième fois consécutive, l’Italie, quadruple championne du monde ne participera pas à la prochaine édition de la Coupe du monde qui sera organisée..." />
<meta name="twitter:title" content="Qatar 2022 : Infantino souhaite remplacer le Maroc par l’Italie" />
<meta name="twitter:site" content="@Boobriss" />
<meta name="twitter:image" content="http://www.bopress.ma/wp-content/uploads/2022/03/Qatar-2022-Infantino-souhaite-remplacer-le-Maroc-par-lItalie.jpg" />
<meta name="twitter:creator" content="@Boobriss" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/www.bopress.ma\/","sameAs":["https:\/\/web.facebook.com\/boobriss\/","https:\/\/www.instagram.com\/bopress.ma\/","https:\/\/www.linkedin.com\/in\/bo-press-246b8b128\/","https:\/\/plus.google.com\/u\/0\/105282100101515496118","https:\/\/myspace.com\/Bopress","https:\/\/www.youtube.com\/channel\/UC8ljCxiMRxFjzyMQJmlH7wA","https:\/\/www.pinterest.com\/boobriss\/","https:\/\/twitter.com\/Boobriss"],"@id":"#person","name":"Mohamed Chtouki"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bopress &raquo; Flux" href="http://www.bopress.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bopress &raquo; Flux des commentaires" href="http://www.bopress.ma/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bopress.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bopress.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bopress.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.bopress.ma/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.bopress.ma/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.bopress.ma/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addtoany-css'  href='http://www.bopress.ma/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_share_save_container { text-align:center; }
</style>
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='http://www.bopress.ma/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.bopress.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='http://www.bopress.ma/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='http://www.bopress.ma/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.7.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='http://www.bopress.ma/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="http://www.bopress.ma/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bopress.ma/wp-json/wp/v2/posts/5950" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bopress.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bopress.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='http://www.bopress.ma/?p=5950' />
<link rel="alternate" type="application/json+oembed" href="http://www.bopress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bopress.ma%2F2022%2F03%2F31%2Fqatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bopress.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bopress.ma%2F2022%2F03%2F31%2Fqatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" />	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #dd3333; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #dd3333; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #dd3333; }
    	    				.widget-title, .pagination a.page-numbers:hover, .dots:hover, .pagination a:hover .pagelink, .comment-section-title { background: #dd4b4b; }
			.commentlist .depth-1, .commentlist .bypostauthor .avatar { border-color: #dd4b4b; }
    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #000000; }
    	    				.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #000000; }
			.social-nav a { color: #000000; }
    	    				.footer-widgets .widget-title { background: #dd3333; }
    	    		</style>
    <!--[if lt IE 9]>
<script src="http://www.bopress.ma/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.bopress.ma/wp-content/uploads/2018/05/cropped-gfhfhdhds-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bopress.ma/wp-content/uploads/2018/05/cropped-gfhfhdhds-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bopress.ma/wp-content/uploads/2018/05/cropped-gfhfhdhds-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bopress.ma/wp-content/uploads/2018/05/cropped-gfhfhdhds-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-93019179-1', 'auto');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7760959848970926",
    enable_page_level_ads: true
  });
</script>

</head>
<body class="post-template-default single single-post postid-5950 single-format-standard mh-right-sb">
	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-header-navigation-container"><ul id="menu-header-navigation" class="menu"><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://www.bopress.ma/a-propos/">À propos</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.bopress.ma/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="http://www.bopress.ma/contact/">Contact</a></li>
</ul></div>				</nav>
										<nav class="social-nav clearfix">
									</nav>
					</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://www.bopress.ma/" title="Bopress" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.bopress.ma/wp-content/uploads/2018/05/cropped-LOGO.jpg" height="500" width="1500" alt="Bopress" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-181"><a href="http://www.bopress.ma/">Accueil</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.bopress.ma/category/actualite/">Actualité</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="http://www.bopress.ma/category/politique/">Politique</a></li>
<li id="menu-item-4065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4065"><a href="http://www.bopress.ma/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-4066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4066"><a href="http://www.bopress.ma/category/societe/vie-estudiantine/">Vie estudiantine</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193"><a href="http://www.bopress.ma/category/monde/">Monde</a>
<ul class="sub-menu">
	<li id="menu-item-4064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4064"><a href="http://www.bopress.ma/category/monde/voisin-de-lest/">Voisin de l&rsquo;Est</a></li>
	<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="http://www.bopress.ma/category/monde/france/">France</a></li>
	<li id="menu-item-4393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4393"><a href="http://www.bopress.ma/category/monde/canada/">Canada</a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-126"><a href="http://www.bopress.ma/category/sport/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-2721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2721"><a href="http://www.bopress.ma/category/sport/football/">Football</a></li>
	<li id="menu-item-2720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2720"><a href="http://www.bopress.ma/category/sport/botola/">Botola</a></li>
	<li id="menu-item-2719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2719"><a href="http://www.bopress.ma/category/sport/athletisme/">Athlétisme</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="http://www.bopress.ma/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-2716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2716"><a href="http://www.bopress.ma/category/culture/cinema-culture/">Cinéma</a></li>
	<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="http://www.bopress.ma/category/culture/livres/">Livres</a></li>
	<li id="menu-item-2714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2714"><a href="http://www.bopress.ma/category/culture/musiques/">Musiques</a></li>
	<li id="menu-item-2711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2711"><a href="http://www.bopress.ma/category/culture/arts/">Arts</a></li>
	<li id="menu-item-2715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2715"><a href="http://www.bopress.ma/category/culture/televisions-radio/">Télévisions &#038; Radio</a></li>
</ul>
</li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130"><a href="http://www.bopress.ma/category/idees/">Idées</a>
<ul class="sub-menu">
	<li id="menu-item-2707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2707"><a href="http://www.bopress.ma/category/idees/controverses/">Controverses</a></li>
	<li id="menu-item-2709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2709"><a href="http://www.bopress.ma/category/idees/enquetes/">Enquêtes</a></li>
	<li id="menu-item-2746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2746"><a href="http://www.bopress.ma/category/idees/rencontres/">Rencontres</a></li>
	<li id="menu-item-2738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2738"><a href="http://www.bopress.ma/category/idees/chroniques/">Chroniques</a></li>
	<li id="menu-item-2708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2708"><a href="http://www.bopress.ma/category/idees/editoriaux/">Éditoriaux</a></li>
	<li id="menu-item-2710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2710"><a href="http://www.bopress.ma/category/idees/tribunes/">Tribunes</a></li>
</ul>
</li>
<li id="menu-item-2718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2718"><a href="http://www.bopress.ma/category/tech-net/">Tech &#038; Net</a></li>
<li id="menu-item-2717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2717"><a href="http://www.bopress.ma/category/sciences/">Sciences</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://www.bopress.ma/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.bopress.ma/category/madame-bopressa/">Madame Bopressa</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			À la une		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.bopress.ma/2022/03/31/qatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie/" title="Qatar 2022 : Infantino souhaite remplacer le Maroc par l’Italie">
					<span class="ticker-item-date">31 mars 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Qatar 2022 : Infantino souhaite remplacer le Maroc par l’Italie</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.bopress.ma/2022/03/02/guerre-en-ukraine-la-france-interdit-la-lecture-de-dostoievski-et-de-tolstoi-sur-son-territoire/" title="Guerre en Ukraine : La France interdit la lecture de Dostoïevski et de Tolstoï sur son territoire">
					<span class="ticker-item-date">2 mars 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Guerre en Ukraine : La France interdit la lecture de Dostoïevski et de Tolstoï sur son territoire</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.bopress.ma/2022/02/27/guerre-en-ukraine-pornhub-bloque-lacces-aux-utilisateurs-russes/" title="Guerre en Ukraine : Pornhub bloque l’accès aux utilisateurs russes">
					<span class="ticker-item-date">27 février 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Guerre en Ukraine : Pornhub bloque l’accès aux utilisateurs russes</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.bopress.ma/2022/02/02/can-2021-en-signe-de-solidarite-le-vainqueur-dediera-le-trophee-a-la-selection-marocaine/" title="CAN 2021 : En signe de solidarité, le vainqueur dédiera le trophée à la sélection marocaine">
					<span class="ticker-item-date">2 février 2022</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CAN 2021 : En signe de solidarité, le vainqueur dédiera le trophée à la sélection marocaine</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://www.bopress.ma/2021/12/11/tebboune-je-revelerai-ma-contre-khota-a-lentraineur-a-la-69eme-minute/" title="Tebboune: Je révélerai ma contre khota à l’entraîneur à la 69ème minute">
					<span class="ticker-item-date">11 décembre 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tebboune: Je révélerai ma contre khota à l’entraîneur à la 69ème minute</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://www.bopress.ma/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bopress.ma" itemprop="url" class="bc-home"><span itemprop="title">Accueil </span></a></span> <a href="http://www.bopress.ma/category/sport/">Sports</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.bopress.ma/category/sport/football/" itemprop="url"><span itemprop="title">Football</span></a></span></nav>
<article id="post-5950" class="post-5950 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-sport">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Qatar 2022 : Infantino souhaite remplacer le Maroc par l’Italie		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://www.bopress.ma/wp-content/uploads/2022/03/Qatar-2022-Infantino-souhaite-remplacer-le-Maroc-par-lItalie.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="http://www.bopress.ma/wp-content/uploads/2022/03/Qatar-2022-Infantino-souhaite-remplacer-le-Maroc-par-lItalie.jpg 777w, http://www.bopress.ma/wp-content/uploads/2022/03/Qatar-2022-Infantino-souhaite-remplacer-le-Maroc-par-lItalie-750x422.jpg 750w, http://www.bopress.ma/wp-content/uploads/2022/03/Qatar-2022-Infantino-souhaite-remplacer-le-Maroc-par-lItalie-768x432.jpg 768w, http://www.bopress.ma/wp-content/uploads/2022/03/Qatar-2022-Infantino-souhaite-remplacer-le-Maroc-par-lItalie-180x101.jpg 180w, http://www.bopress.ma/wp-content/uploads/2022/03/Qatar-2022-Infantino-souhaite-remplacer-le-Maroc-par-lItalie-260x146.jpg 260w, http://www.bopress.ma/wp-content/uploads/2022/03/Qatar-2022-Infantino-souhaite-remplacer-le-Maroc-par-lItalie-373x210.jpg 373w, http://www.bopress.ma/wp-content/uploads/2022/03/Qatar-2022-Infantino-souhaite-remplacer-le-Maroc-par-lItalie-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
	<div id="text-6" class="sb-widget post-ad post-ad-1 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- akhnapress_post_foot -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7760959848970926"
     data-ad-slot="3145664297"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<p class="entry-meta">
<span class="entry-meta-author vcard author">Par: <a class="fn" href="http://www.bopress.ma/author/bopress/">Bopress</a></span>
<span class="entry-meta-date updated">31 mars 2022</span>
</p>
	<div class="entry-content clearfix">

		
<p>Pour la deuxième fois consécutive, l’Italie, quadruple championne du monde ne participera pas à la prochaine édition de la Coupe du monde qui sera organisée au Qatar du 21 novembre au 18 décembre 2022 après avoir été battue par la Macédoine du Nord (0-1) à Palerme.</p>
<p>L’élimination surprenante de la Squadra Azzurra n’arrange pas les affaires des amateurs de football ni celles de la FIFA qui voit la prochaine édition au Qatar privée de l’un des grands ténors de la scène footballistique mondiale. D’après le Washington Post, le président de la FIFA, Gianni Infantino, se serait engagé dans une véritable course contre la montre pour convaincre une des sélections qualifiées pour le Mondial qatari de céder sa place à l’Italie.   <center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- akhnapress_sidebar -->
	<ins class="adsbygoogle"
     	style="display:block"
    	 data-ad-client="ca-pub-7760959848970926"
    	 data-ad-slot="4541672294"
   	  data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
   </center> 
  </p>
<p>D’après le quotidien américain, Infantino hésiterait toujours entre le Maroc et la Tunisie. Le Suisse aurait contacté Fouzi Lekjaa, le président de la fédération royale marocaine de football (FRMF), avec qui il entretient d’excellentes relations. « <em>Nous avons hésité entre les Lions de l’Atlas et les Aigles de Carthage. Deux équipes ennuyeuses qui ne savent même pas comment elles ont pu se qualifier pour ce Mondial. Enfin, nous avons jeté notre dévolu sur le Maroc qui, une fois n’est pas coutume, semble incapable de développer un jeu de qualité. La Tunisie étant assommante par Nature. </em>» a confié au quotidien américain Gianni Infantino.   <center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- akhnapress_post -->
	<ins class="adsbygoogle"
  	   style="display:inline-block;width:300px;height:250px"
  	   data-ad-client="ca-pub-7760959848970926"
 	    data-ad-slot="7355537893"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
   </center> 
  </p>
<p>« <em>On s’est mis d’accord Fouzi Lekjaa et moi. Le Maroc acceptera d’être remplacé par l’Italie, en échange, la FIFA s’engagera à accorder l’organisation de la Coupe du monde 2142 au Royaume.</em> » explique au quotidien washingtonien l’ancien secrétaire général de l&rsquo;UEFA.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_64 addtoany_list" data-a2a-url="http://www.bopress.ma/2022/03/31/qatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie/" data-a2a-title="Qatar 2022 : Infantino souhaite remplacer le Maroc par l’Italie"><a class="a2a_button_facebook external" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.bopress.ma%2F2022%2F03%2F31%2Fqatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie%2F&amp;linkname=Qatar%202022%20%3A%20Infantino%20souhaite%20remplacer%20le%20Maroc%20par%20l%E2%80%99Italie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter external" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.bopress.ma%2F2022%2F03%2F31%2Fqatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie%2F&amp;linkname=Qatar%202022%20%3A%20Infantino%20souhaite%20remplacer%20le%20Maroc%20par%20l%E2%80%99Italie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin external" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.bopress.ma%2F2022%2F03%2F31%2Fqatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie%2F&amp;linkname=Qatar%202022%20%3A%20Infantino%20souhaite%20remplacer%20le%20Maroc%20par%20l%E2%80%99Italie" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest a2a_counter external" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.bopress.ma%2F2022%2F03%2F31%2Fqatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie%2F&amp;linkname=Qatar%202022%20%3A%20Infantino%20souhaite%20remplacer%20le%20Maroc%20par%20l%E2%80%99Italie" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp external" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.bopress.ma%2F2022%2F03%2F31%2Fqatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie%2F&amp;linkname=Qatar%202022%20%3A%20Infantino%20souhaite%20remplacer%20le%20Maroc%20par%20l%E2%80%99Italie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email external" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.bopress.ma%2F2022%2F03%2F31%2Fqatar-2022-infantino-souhaite-remplacer-le-maroc-par-litalie%2F&amp;linkname=Qatar%202022%20%3A%20Infantino%20souhaite%20remplacer%20le%20Maroc%20par%20l%E2%80%99Italie" title="Email" rel="nofollow noopener" target="_blank"></a></div></div></p>	</div>
	<div id="text-4" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- akhnapress_footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7760959848970926"
     data-ad-slot="3204539896"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.bopress.ma/2022/03/02/guerre-en-ukraine-la-france-interdit-la-lecture-de-dostoievski-et-de-tolstoi-sur-son-territoire/" rel="prev"><i class="fa fa-chevron-left"></i>Article précédent </a></li>
</ul>
</nav>
<div class="mh-author-box">
	<h4 class="widget-title mh-author-box-title">
		<span>About the Author</span>
	</h4>
	<div class="author-box clearfix">
		<div class="author-box-avatar">
			<a href="http://www.bopress.ma/author/bopress/">
				<img alt='' src='http://1.gravatar.com/avatar/476e605c05869273eb437448c4c83180?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/476e605c05869273eb437448c4c83180?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>			</a>
		</div>
		<h5 class="author-box-name">
			<a href="http://www.bopress.ma/author/bopress/">
				Bopress			</a>
		</h5>
		<div class="author-box-desc">
			Le leader du camouflage médiatique		</div>
	</div>
</div>	</div>
	<aside class="mh-sidebar">
	<div id="text-3" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- akhnapress_header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7760959848970926"
     data-ad-slot="9251073495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-informations-container"><ul id="menu-informations" class="menu"><li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="http://www.akhnapress.com/" class="external" rel="nofollow" target="_blank">Accueil</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="http://www.bopress.ma/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444"><a href="http://www.bopress.ma/a-propos/">À propos</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445"><a href="http://www.bopress.ma/contact/">Contact</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">
					© 2020 Bopress				</p>
			</div>
		</div>
	</div>
</footer>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <style type="text/css" media="screen"></style><script type='text/javascript' src='http://www.bopress.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.bopress.ma/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.bopress.ma/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.bopress.ma/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.bopress.ma/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.bopress.ma/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.bopress.ma/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.bopress.ma/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.bopress.ma\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bopress.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.bopress.ma/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
</body>
</html>